V4

Use a version 4 Autonomy security type. Type true if the repository is an NT file system or Microsoft Exchange and you are using a version 4 Autonomy security type.

Type: Boolean
Default: True
Required: No
Configuration Section: MySecurityRepository
Example: V4=true
See Also:  

_HP_HTML5_bannerTitle.htm